آسیب‌پذیری‌های امنیتی

کاربران آیفون 5 و آیپد 4
خرداد, 1396 بدون نظر فناوری و اپراتورها
شرکت اپل به کاربران گوشی‌های آیفون ۵ و ۵ سی و همین طور آیپد ۴ هشدار داده که نصب نسخه جدید سیستم عامل iOS بر روی آنها ممکن نیست. iOS11 که قرار است در اواخر سال ۲۰۱۷ میلادی برای استفاده عمومی عرضه شود، دارای امکانات متنوعی است که بر ...
ادامه مطلب